Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Mozilla Firefox Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

27.08.2007, 19:59

Sicherheitseinstellungen

Ich habe ein Problem mit den Sicherheitseinstellungen. In der Symbolleiste sind die Felder Phishing, Banner, Popups usw. nur grau, also nicht schwarz unterlegt und somit kann ich diese auch nicht blocken. Wer hat einen Tipp? Über Extras, Einstellungen, Popupblocker aktivieren bin ich schon gegangen. Kein Erfolg.

2

27.08.2007, 22:28

RE: Sicherheitseinstellungen

meinst du inhalt ?
lg
Mozuser

3

28.08.2007, 18:23

RE: Sicherheitseinstellungen

Nein, bei diesem Fenster habe ich schon den Popup-Blocker aktiviert. Ohne Erfolg.
Meine Startseite ist web.de.
Unter der Navigationssymbolleiste ist noch eine Leiste. (kann sie leider nicht kopieren) mit folgenden Feldern:
WebFilter Phishing Banner Popups Flash Bilder JScript VBSript

Diese Felder sind wie gesagt nicht unterlegt. Gehe ich mit der Maus drauf, erscheint immer die Erklärung z.B. Werbebanner werden nicht geblockt.
Derselbe Spruch bei den anderen.

4

28.08.2007, 18:33

RE: Sicherheitseinstellungen

hi

warum kannst du sie nicht kopieren ?

hast du windows 2000/xp/me oder vista ?

dann öffne das fenster und drücke die taste "druck" auf deiner tastatur,
nun wechsle in dein zeichenprogramm und wähle einfügen
nun schneidest du alles weg, was wir nicht sehen sollen und speicherst
die datei ab.
nun als anhang hochladen, oder bei einem bilderhoster hochladen und den
link hier posten (oder gleich als grafik)
lg
Mozuser

5

29.08.2007, 18:57

RE: Sicherheitseinstellungen

Habe bis zum abspeichern alles erledigt. Nur wenn ich auf "Dateianhänge" klicke, passiert gar nichts - kann also nichts anhängen. Bin leider (noch) kein so großer PC-Experte - und noch dazu eine Frau. Ich weiß nicht, was ein Bilderhoster ist.

6

29.08.2007, 20:19

RE: Sicherheitseinstellungen

hi



nach dem hochladen, bekommst du ein paar links eingeblendet, am sichersten, alle kopieren und in einen texteditor einfügen, das dann speichern. so, nun nimmst du den ersten link und fügst ihn hier ein, gehst auf vorschau und siehst, was du gepostet hast, gefällt dir das nicht, diesen link wieder entfernen und den nächsten einfügen usw. bis dir dass ergebnis passt.
lg
Mozuser

7

31.08.2007, 17:29

RE: Sicherheitseinstellungen

hi, danke für die Hilfe. Sind ziemlich viele Links, werde es am Wochenende erledigen. Habe im Moment Problem mit CD-Brennen. Muss mich da erstmal drum kümmern. Ich melde mich nochmal, wenns geklappt hat!

Tschüss

Thema bewerten